星球日报
搜索
手机客户端
iPhone · Android
公众号
微信公众号
2018-12-11
DVP:ThinkPHP5框架出现严重漏洞,官方已发布相应漏洞更新

今日DVP漏洞社区收到来自白帽子的情报,该情报显示ThinkPHP5框架出现严重漏洞,可导致网站权限直接被攻击者远程获取,受影响的版本包括5.0和5.1版本,目前部分交易所使用的便是该框架,互联网已经有攻击者在批量利用该漏洞进行勒索,官方已经发布相应漏洞更新,各位管理员需要尽快进行维护修复漏洞并查看相关日志是否有黑客入侵行为。(DVP去中心化漏洞平台)

分享至

打开微信"扫一扫",

打开网页后点击屏幕

右上角"分享"按钮

热门文章

Copyright 2017-2018 Beijing Star Node Media Culture Co., Ltd. | 京B2-20190107